Thông báo lỗi bảo mật trên hệ thống quản trị WHMCS phiên bản 8.5 và 8.6

Kính chào Quý khách hàng/Quý đại lý,

Theo thông báo mới nhất mà vHost nhận được từ phía đối tác về việc hệ thống quản trị WHMCS (phiên bản 8.5 và 8.6) đang gặp sự cố về lỗi bảo mật trên cả hai phiên bản này. Tất cả các phiên bản khác đều không bị ảnh hưởng.

Trường hợp để đề phòng các rủi ro xảy ra, Quý khách cần cập nhật hệ thống quản trị WHMCS ngay lập tức bằng các phương thức cập nhật thủ công hoặc tự động.

Quý khách có thể tham khảo bài Hướng dẫn cập nhật tự động tại đây.

    Quý khách có thể tham khảo bài Hướng dẫn cập nhật thủ công tại đây.

    Tại bản cập nhật vá lỗi mới sẽ bao gồm giải pháp cho sự cố bảo mật cũng như các bản sửa lỗi bảo trì quan trọng liên quan đến phiên bản WHMCS đó.

    Quý khách có thể xem lại các thay đổi tương ứng tại đây:

    Để tìm hiểu thêm về công cụ/hệ thống quản trị WHMCS và đăng ký bản quyền sử dụng, Quý khách có thể tham khảo trực tiếp tại trang Hệ thống quản trị WHMCS.

    Thông báo chi tiết Quý khách/Quý đại lý có thể xem thêm tại: Security Update 2022-11-30

    Trường hợp nếu Quý khách có thông tin nào cần hỗ trợ thêm, Quý khách vui lòng liên hệ trực tiếp đến vHost để được hỗ trợ tại đây.

    Trân trọng,

    Scroll to Top